Úžasně rychlé vložení sumy

Máme následující tabulku, do které potřebujeme vložit součet hodnot v buňkách A1 až A3:

Každý mírně pokročilý uživatel ví, že to může udělat manuálně – napsat vzorec =SUMA(A1:A3) nebo kliknutím na ikonu suma.

Totéž však můžeme udělat podstatně jednodušeji – stiskneme dobře zapamatovatelnou klávesovou zkratku ALT a = a je hotovo.

Pouze si dejte pozor, jakou máte klávesnici (CZ, EN) a pod kterou klávesou se „skrývá“ =.

Napsat komentář